<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>A Year of Shadowscapes; 7.52 | tinyfawns</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://tinyfawns.wordpress.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Noticia Text",serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-style:normal}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active #respond h3, .wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}@media screen and (min-width: 50em){.wf-active h1{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h2{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h4{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="tinyfawns &raquo; Feed" href="https://tinyfawns.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="tinyfawns &raquo; Comments Feed" href="https://tinyfawns.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="tinyfawns &raquo; A Year of Shadowscapes;&nbsp;7.52 Comments Feed" href="https://tinyfawns.wordpress.com/2017/02/19/a-year-of-shadowscapes-7-52/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IGocy9UJ8lq4G19m0YWkZe3tbi4I/zJuQhPPlnMDEygQf0UegpNilq/UCE5tASsg6nD+mtRFZwW/M2RsKDBhZm5t6TEtyE0bMe2Idi4LwYjU6pCxbwojbJ1XaPnst2tT4XccjiqhcySZSsc9Gf+JRiVL/gCx831TUgg/RZlpezdfNagWcOmD0YkYdTQ8SZ4dFe6ZTs2u3m2NzaPbDHfeslpY=' type='text/css' media='all' />
<link rel='stylesheet' id='penscratch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jcEKAjEMRH/IGhYq6kH8lm6I3UqblCZl8e+tt11Eb/OYeQys1aGwERuU7mruMbFCJKaWRvEjHlH1ABvXFiqkUPsMlVixBcMFEiOovTK5taKUL2v3KC4LBkvCO3CPHFL7pzaas8QRI4zVBj/Svdwmf7p6fzlP/vkG0LtZYQ==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jFEKwkAMRC9kjKUt9Ec8S7pddyPppmxSen0VFBGlXzMD7w1uCwQtHovjvMIia+JiSMFZy0j1047B7ID/8UXN4SrEFS1T5ZLeuWeZBiYB0aTf40fyHOdomDtMoiPJ3uvGU4pu+EBeHVLlCahMIGz+dC/zuemGvm+Hpj3d7imTYEA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinyfawns.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='fevers' href='https://tinyfawns.wordpress.com/2017/02/19/fevers/' />
<link rel='next' title='river snakes' href='https://tinyfawns.wordpress.com/2017/02/19/river-snakes/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tinyfawns.wordpress.com/2017/02/19/a-year-of-shadowscapes-7-52/" />
<link rel='shortlink' href='http://wp.me/p8aTrk-Sa' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Ftinyfawns.wordpress.com%2F2017%2F02%2F19%2Fa-year-of-shadowscapes-7-52%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Ftinyfawns.wordpress.com%2F2017%2F02%2F19%2Fa-year-of-shadowscapes-7-52%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A Year of Shadowscapes; 7.52" />
<meta property="og:url" content="https://tinyfawns.wordpress.com/2017/02/19/a-year-of-shadowscapes-7-52/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2017-02-19T12:01:30+00:00" />
<meta property="article:modified_time" content="2017-02-19T12:01:30+00:00" />
<meta property="og:site_name" content="tinyfawns" />
<meta property="og:image" content="https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg" />
<meta property="og:image:secure_url" content="https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1349" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:description" content="Photo post." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://tinyfawns.wordpress.com/osd.xml" title="tinyfawns" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#645861" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="tinyfawns" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="waiting by the lights of lanterns in the closets of dreams" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://tinyfawns.wordpress.com/feed/;icon-uri=https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="A Year of Shadowscapes;&nbsp;7.52 | tinyfawns on WordPress.com" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #645861; }
</style>
<link rel="amphtml" href="https://tinyfawns.wordpress.com/2017/02/19/a-year-of-shadowscapes-7-52/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.social-links ul a:hover:before{color:#303030}body{background-color:#645861}.social-links ul a:hover:before,#infinite-handle span:hover{background-color:#d58aa8}.jetpack-recipe-title{border-color:#d58aa8}.toggled .menu-toggle,.wp_widget_tag_cloud a:hover,.tags-links a:hover{border-color:#b84672}button:hover,button:focus,button:active,input[type="button"]:hover,input[type="button"]:focus,input[type="button"]:active,input[type="reset"]:hover,input[type="reset"]:focus,input[type="reset"]:active,input[type="submit"]:hover,input[type="submit"]:focus,input[type="submit"]:active,#infinite-handle span:hover{border-color:#b84672}button:hover,button:focus,button:active,input[type="button"]:hover,input[type="button"]:focus,input[type="button"]:active,input[type="reset"]:hover,input[type="reset"]:focus,input[type="reset"]:active,input[type="submit"]:hover,input[type="submit"]:focus,input[type="submit"]:active,#infinite-handle span:hover{color:#b84672}a,a:visited,.site-footer a:hover,.main-navigation li:hover>a,.current_page_item a,.current-menu-item a.toggled .menu-toggle,.entry-footer a:hover,.entry-meta a:hover,.entry-title a:hover,.site-main .post-navigation .meta-nav,.site-main .paging-navigation .meta-nav,.comment-meta .comment-metadata a:hover,.required,.widget a,#wp-calendar a,.wp_widget_tag_cloud a:hover,#infinite-footer .container a:hover,#infinite-handle span,.tags-links a:hover,.current_page_item a,.current-menu-item a,.current_page_item a:visited,.current-menu-item a:visited{color:#b84672}</style>
<link rel="icon" href="https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=270" />
</head>

<body class="single single-post postid-3358 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
						<h1 class="site-title"><a href="https://tinyfawns.wordpress.com/" rel="home">tinyfawns</a></h1>
			<h2 class="site-description">waiting by the lights of lanterns in the closets of dreams</h2>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<div class="menu"><ul><li ><a href="https://tinyfawns.wordpress.com/">Home</a></li><li class="page_item page-item-1"><a href="https://tinyfawns.wordpress.com/about/">About</a></li><li class="page_item page-item-2998 page_item_has_children"><a href="https://tinyfawns.wordpress.com/navigate/">Navigate</a><ul class='children'><li class="page_item page-item-741"><a href="https://tinyfawns.wordpress.com/navigate/a-year-of-shadowscapes/">A Year of&nbsp;Shadowscapes</a></li><li class="page_item page-item-759"><a href="https://tinyfawns.wordpress.com/navigate/poetry-compilations/">Poetry Compilations</a></li><li class="page_item page-item-2759"><a href="https://tinyfawns.wordpress.com/navigate/watercolor-adventures-2017/">Watercolor Adventures 2017</a></li></ul></li></ul></div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
					<a href="https://tinyfawns.wordpress.com/" rel="home">
				<img class="custom-header" src="https://tinyfawns.files.wordpress.com/2017/02/cropped-cropped-16583320_265654183858097_6510003263373312000_n3.jpg" width="937" height="221" alt="">
			</a>
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-3358" class="post-3358 post type-post status-publish format-standard hentry category-a-year-of-shadowscapes tag-art tag-fantasy tag-imagination tag-prismacolor tag-shadowscapes tag-whimsical">
	<header class="entry-header">
		<h1 class="entry-title">A Year of Shadowscapes;&nbsp;7.52</h1>
		<div class="entry-meta">
						<span class="posted-on"><a href="https://tinyfawns.wordpress.com/2017/02/19/a-year-of-shadowscapes-7-52/" rel="bookmark"><time class="entry-date published" datetime="2017-02-19T21:01:30+00:00">February 19, 2017</time></a></span><span class="byline"><span class="sep"> ~ </span><span class="author vcard"><a class="url fn n" href="https://tinyfawns.wordpress.com/author/tinyfawns/">briannadawn</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<figure data-shortcode="caption" id="attachment_3359" style="width: 1080px" class="wp-caption alignnone"><img data-attachment-id="3359" data-permalink="https://tinyfawns.wordpress.com/2017/02/19/a-year-of-shadowscapes-7-52/16789179_1419860641399928_569198551016407040_n/" data-orig-file="https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg?w=656" data-orig-size="1080,1349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="16789179_1419860641399928_569198551016407040_n" data-image-description="&lt;p&gt;“7.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, February 19th, 2017.&lt;/p&gt;
" data-medium-file="https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg?w=656?w=240" data-large-file="https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg?w=656?w=656" class="alignnone size-full wp-image-3359" src="https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg?w=656" alt="16789179_1419860641399928_569198551016407040_n" srcset="https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg?w=656 656w, https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg?w=120 120w, https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg?w=240 240w, https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg?w=768 768w, https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg?w=820 820w, https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg 1080w" sizes="(max-width: 656px) 100vw, 656px"   /><figcaption class="wp-caption-text">“7.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, February 19th, 2017.</figcaption></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3358" class="share-twitter sd-button share-icon" href="https://tinyfawns.wordpress.com/2017/02/19/a-year-of-shadowscapes-7-52/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3358" class="share-facebook sd-button share-icon" href="https://tinyfawns.wordpress.com/2017/02/19/a-year-of-shadowscapes-7-52/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3358" class="share-google-plus-1 sd-button share-icon" href="https://tinyfawns.wordpress.com/2017/02/19/a-year-of-shadowscapes-7-52/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-120807082-3358-58a9c05744982' data-src='//widgets.wp.com/likes/#blog_id=120807082&amp;post_id=3358&amp;origin=tinyfawns.wordpress.com&amp;obj_id=120807082-3358-58a9c05744982' data-name='like-post-frame-120807082-3358-58a9c05744982'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="cat-links">
			Posted in <a href="https://tinyfawns.wordpress.com/category/a-year-of-shadowscapes/" rel="category tag">A Year of Shadowscapes</a>		</span>
						<span class="tags-links">
			<a href="https://tinyfawns.wordpress.com/tag/art/" rel="tag">Art</a><a href="https://tinyfawns.wordpress.com/tag/fantasy/" rel="tag">Fantasy</a><a href="https://tinyfawns.wordpress.com/tag/imagination/" rel="tag">imagination</a><a href="https://tinyfawns.wordpress.com/tag/prismacolor/" rel="tag">Prismacolor</a><a href="https://tinyfawns.wordpress.com/tag/shadowscapes/" rel="tag">Shadowscapes</a><a href="https://tinyfawns.wordpress.com/tag/whimsical/" rel="tag">Whimsical</a>		</span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://tinyfawns.wordpress.com/2017/02/19/fevers/" rel="prev"><span class="meta-nav">&lt; Previous</span> fevers</a></div><div class="nav-next"><a href="https://tinyfawns.wordpress.com/2017/02/19/river-snakes/" rel="next"><span class="meta-nav">Next &gt;</span> river snakes</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/19/a-year-of-shadowscapes-7-52/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://tinyfawns.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e743b0a31a" /><input type="hidden" name="_wp_http_referer" value="/2017/02/19/a-year-of-shadowscapes-7-52/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ftinyfawns.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3358' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8ec24a015f" /></p>
<input type="hidden" name="genseq" value="1487519831" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="gallery-3" class="widget widget-gallery">
<h1 class="widget-title">Tiny Art Adventures</h1>
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:120807082,&quot;permalink&quot;:&quot;https:\/\/tinyfawns.wordpress.com\/2017\/02\/19\/a-year-of-shadowscapes-7-52\/&quot;,&quot;likes_blog_id&quot;:120807082}'
		>
		<div
		class="gallery-row"
		style="width: 265px; height: 153px;"
		data-original-width="265"
		data-original-height="153"

	>
			<div
			class="gallery-group images-2"
			style="width: 141px; height: 153px;"
			data-original-width="141"
			data-original-height="153"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://tinyfawns.wordpress.com/2017/01/02/a-year-of-shadowscapes-1-52/15875995_1203439969770034_4311225984893321216_n/" border="0">
			<img
			data-attachment-id="504"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/01/15875995_1203439969770034_4311225984893321216_n.jpg"
data-orig-size="1080,578"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="Year of Shadowscapes; Week 1"
data-image-description=""
data-medium-file="https://tinyfawns.files.wordpress.com/2017/01/15875995_1203439969770034_4311225984893321216_n.jpg?w=300"
data-large-file="https://tinyfawns.files.wordpress.com/2017/01/15875995_1203439969770034_4311225984893321216_n.jpg?w=656"
			src="https://tinyfawns.files.wordpress.com/2017/01/15875995_1203439969770034_4311225984893321216_n.jpg?w=137&#038;h=73&#038;crop=1"
			width="137"
			height="73"
			data-original-width="137"
			data-original-height="73"
			title="Year of Shadowscapes; Week 1"
			alt="&quot;1.52&quot; (Colored pencils, Prismacolor Premiere 72-count.) Started and completed Monday, January 2nd, 2017."
			style="width: 137px; height: 73px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption">
			&#8220;1.52&#8221; (Colored pencils, Prismacolor Premiere 72-count.) Started and completed Monday, January 2nd, 2017.		</div>
	</div>

							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://tinyfawns.wordpress.com/2017/01/04/a-year-of-shadowscapes-1-52b/15875636_697998427043775_322565925263900672_n/" border="0">
			<img
			data-attachment-id="788"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/01/15875636_697998427043775_322565925263900672_n.jpg"
data-orig-size="1080,565"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="week1part2"
data-image-description=""
data-medium-file="https://tinyfawns.files.wordpress.com/2017/01/15875636_697998427043775_322565925263900672_n.jpg?w=300"
data-large-file="https://tinyfawns.files.wordpress.com/2017/01/15875636_697998427043775_322565925263900672_n.jpg?w=656"
			src="https://tinyfawns.files.wordpress.com/2017/01/15875636_697998427043775_322565925263900672_n.jpg?w=137&#038;h=72&#038;crop=1"
			width="137"
			height="72"
			data-original-width="137"
			data-original-height="72"
			title="week1part2"
			alt="“1.52b” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Wednesday, January 4th, 2017."
			style="width: 137px; height: 72px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption">
			“1.52b” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Wednesday, January 4th, 2017.		</div>
	</div>

					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 124px; height: 153px;"
			data-original-width="124"
			data-original-height="153"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://tinyfawns.wordpress.com/2017/01/15/a-year-of-shadowscapes-2-52/16122424_211101415963331_3015005911522476032_n/" border="0">
			<img
			data-attachment-id="1702"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/01/16122424_211101415963331_3015005911522476032_n.jpg"
data-orig-size="1080,1349"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="week2"
data-image-description=""
data-medium-file="https://tinyfawns.files.wordpress.com/2017/01/16122424_211101415963331_3015005911522476032_n.jpg?w=240"
data-large-file="https://tinyfawns.files.wordpress.com/2017/01/16122424_211101415963331_3015005911522476032_n.jpg?w=656"
			src="https://tinyfawns.files.wordpress.com/2017/01/16122424_211101415963331_3015005911522476032_n.jpg?w=120&#038;h=149&#038;crop=1"
			width="120"
			height="149"
			data-original-width="120"
			data-original-height="149"
			title="week2"
			alt="“2.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, January 15th, 2017."
			style="width: 120px; height: 149px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption">
			“2.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, January 15th, 2017.		</div>
	</div>

					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 99px;"
		data-original-width="265"
		data-original-height="99"

	>
			<div
			class="gallery-group images-1"
			style="width: 185px; height: 99px;"
			data-original-width="185"
			data-original-height="99"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://tinyfawns.wordpress.com/2017/01/22/a-year-of-shadowscapes-3-52/16123587_756409711193921_637920106516578304_n/" border="0">
			<img
			data-attachment-id="2042"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/01/16123587_756409711193921_637920106516578304_n.jpg"
data-orig-size="1080,565"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="3.53 a year of shadowscapes project"
data-image-description=""
data-medium-file="https://tinyfawns.files.wordpress.com/2017/01/16123587_756409711193921_637920106516578304_n.jpg?w=300"
data-large-file="https://tinyfawns.files.wordpress.com/2017/01/16123587_756409711193921_637920106516578304_n.jpg?w=656"
			src="https://tinyfawns.files.wordpress.com/2017/01/16123587_756409711193921_637920106516578304_n.jpg?w=181&#038;h=95&#038;crop=1"
			width="181"
			height="95"
			data-original-width="181"
			data-original-height="95"
			title="3.53 a year of shadowscapes project"
			alt="“3.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, January 22nd, 2017."
			style="width: 181px; height: 95px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption">
			“3.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, January 22nd, 2017.		</div>
	</div>

					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 80px; height: 99px;"
			data-original-width="80"
			data-original-height="99"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://tinyfawns.wordpress.com/2017/01/28/a-year-of-shadowscapes-4-52/16124124_395839297428261_10012861552132096_n/" border="0">
			<img
			data-attachment-id="2426"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/01/16124124_395839297428261_10012861552132096_n.jpg"
data-orig-size="1080,1346"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="16124124_395839297428261_10012861552132096_n"
data-image-description=""
data-medium-file="https://tinyfawns.files.wordpress.com/2017/01/16124124_395839297428261_10012861552132096_n.jpg?w=241"
data-large-file="https://tinyfawns.files.wordpress.com/2017/01/16124124_395839297428261_10012861552132096_n.jpg?w=656"
			src="https://tinyfawns.files.wordpress.com/2017/01/16124124_395839297428261_10012861552132096_n.jpg?w=76&#038;h=95&#038;crop=1"
			width="76"
			height="95"
			data-original-width="76"
			data-original-height="95"
			title="16124124_395839297428261_10012861552132096_n"
			alt="“4.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Saturday, January 28th, 2017."
			style="width: 76px; height: 95px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption">
			“4.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Saturday, January 28th, 2017.		</div>
	</div>

					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 109px;"
		data-original-width="265"
		data-original-height="109"

	>
			<div
			class="gallery-group images-1"
			style="width: 88px; height: 109px;"
			data-original-width="88"
			data-original-height="109"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://tinyfawns.wordpress.com/16228809_162355700927717_697390796382404608_n/" border="0">
			<img
			data-attachment-id="2478"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/01/16228809_162355700927717_697390796382404608_n.jpg"
data-orig-size="1080,1349"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="16228809_162355700927717_697390796382404608_n"
data-image-description=""
data-medium-file="https://tinyfawns.files.wordpress.com/2017/01/16228809_162355700927717_697390796382404608_n.jpg?w=240"
data-large-file="https://tinyfawns.files.wordpress.com/2017/01/16228809_162355700927717_697390796382404608_n.jpg?w=656"
			src="https://tinyfawns.files.wordpress.com/2017/01/16228809_162355700927717_697390796382404608_n.jpg?w=84&#038;h=105&#038;crop=1"
			width="84"
			height="105"
			data-original-width="84"
			data-original-height="105"
			title="16228809_162355700927717_697390796382404608_n"
			alt="“5.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Monday, January 30th, 2017."
			style="width: 84px; height: 105px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption">
			“5.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Monday, January 30th, 2017.		</div>
	</div>

					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 89px; height: 109px;"
			data-original-width="89"
			data-original-height="109"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://tinyfawns.wordpress.com/16583387_1239197996129167_1672596729058295808_n/" border="0">
			<img
			data-attachment-id="2984"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/02/16583387_1239197996129167_1672596729058295808_n.jpg"
data-orig-size="1080,1323"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="16583387_1239197996129167_1672596729058295808_n"
data-image-description="&lt;p&gt;“6.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, February 12th, 2017.&lt;/p&gt;
"
data-medium-file="https://tinyfawns.files.wordpress.com/2017/02/16583387_1239197996129167_1672596729058295808_n.jpg?w=245"
data-large-file="https://tinyfawns.files.wordpress.com/2017/02/16583387_1239197996129167_1672596729058295808_n.jpg?w=656"
			src="https://tinyfawns.files.wordpress.com/2017/02/16583387_1239197996129167_1672596729058295808_n.jpg?w=85&#038;h=105&#038;crop=1"
			width="85"
			height="105"
			data-original-width="85"
			data-original-height="105"
			title="16583387_1239197996129167_1672596729058295808_n"
			alt="“6.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, February 12th, 2017."
			style="width: 85px; height: 105px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption">
			“6.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, February 12th, 2017.		</div>
	</div>

					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 88px; height: 109px;"
			data-original-width="88"
			data-original-height="109"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://tinyfawns.wordpress.com/2017/02/19/a-year-of-shadowscapes-7-52/16789179_1419860641399928_569198551016407040_n/" border="0">
			<img
			data-attachment-id="3359"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg"
data-orig-size="1080,1349"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="16789179_1419860641399928_569198551016407040_n"
data-image-description="&lt;p&gt;“7.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, February 19th, 2017.&lt;/p&gt;
"
data-medium-file="https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg?w=240"
data-large-file="https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg?w=656"
			src="https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg?w=84&#038;h=105&#038;crop=1"
			width="84"
			height="105"
			data-original-width="84"
			data-original-height="105"
			title="16789179_1419860641399928_569198551016407040_n"
			alt="“7.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, February 19th, 2017."
			style="width: 84px; height: 105px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption">
			“7.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, February 19th, 2017.		</div>
	</div>

					</div> <!-- close group -->
		</div> <!-- close row -->
</div>

</div>
</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
										<a href="https://tinyfawns.wordpress.com/2017/02/07/emotions-silencing/" class="bump-view" data-bump-view="tp">
						emotions - silencing;					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/2017/02/13/a-small-tragedy/" class="bump-view" data-bump-view="tp">
						a small tragedy					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/2017/02/13/cold-shoulders/" class="bump-view" data-bump-view="tp">
						cold shoulders					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/2017/02/17/wishing-wells/" class="bump-view" data-bump-view="tp">
						wishing wells					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/2017/02/14/if-a-child-created-the-universe/" class="bump-view" data-bump-view="tp">
						if a child created the universe					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/2017/02/13/drains/" class="bump-view" data-bump-view="tp">
						drains					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/2017/02/09/moon-gazing/" class="bump-view" data-bump-view="tp">
						moon gazing					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/2017/02/19/fevers/" class="bump-view" data-bump-view="tp">
						fevers					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/2017/02/08/clouds/" class="bump-view" data-bump-view="tp">
						clouds					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/2017/02/06/fairytale-spines/" class="bump-view" data-bump-view="tp">
						fairytale spines					</a>
									</li>
			</ul></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/19/river-snakes/">river snakes</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/19/a-year-of-shadowscapes-7-52/">A Year of Shadowscapes;&nbsp;7.52</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/19/fevers/">fevers</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/19/the-case-of-conformity-in-hospital-room-223-floor-1/">the case of conformity in hospital room 223, floor&nbsp;1</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/19/the-duckling-dialogues-s/">The Duckling Dialogues &#8211;&nbsp;S</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/19/points-of-contention/">points of contention</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/18/foggy-windows/">foggy windows</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/18/the-duckling-dialogues-r/">The Duckling Dialogues &#8211;&nbsp;R</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/18/pullstrings/">pullstrings</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/18/bitter-words/">bitter words</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/17/unheard-aching/">unheard aching &#8211;</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/17/the-duckling-dialogues-q/">The Duckling Dialogues &#8211;&nbsp;Q</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/17/wishing-wells/">wishing wells</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/16/vases-poses/">vases &amp; poses</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/16/tiniest/">tiniest</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/16/the-duckling-dialogues-p/">The Duckling Dialogues &#8211;&nbsp;P</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/15/hardly/">hardly</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/15/father-time-clock/">Father Time Clock</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/15/the-duckling-dialogues-o/">The Duckling Dialogues &#8211;&nbsp;O</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/02/14/if-a-child-created-the-universe/">if a child created the&nbsp;universe</a>
						</li>
				</ul>
		</aside>			</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
			</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201707y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/tinyfawns.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tinyfawns.wordpress.com\/wp-login.php?action=logout&_wpnonce=28d7b2c711","homeURL":"https:\/\/tinyfawns.wordpress.com\/","postID":"3358","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="120807082" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tinyfawns.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="tinyfawns" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f533e96aa2" /><input type="hidden" name="_wp_http_referer" value="/2017/02/19/a-year-of-shadowscapes-7-52/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tinyfawns.wordpress.com\/2017\/02\/19\/a-year-of-shadowscapes-7-52\/":3358};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"120807082","siteName":"tinyfawns","siteURL":"http:\/\/tinyfawns.wordpress.com","icon":"<img alt='' src='https:\/\/tinyfawns.files.wordpress.com\/2017\/02\/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/penscratch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tinyfawns.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftinyfawns.wordpress.com%2F2017%2F02%2F19%2Fa-year-of-shadowscapes-7-52%2F","themeURL":"https:\/\/wordpress.com\/themes\/penscratch\/","xhrURL":"https:\/\/tinyfawns.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"974d418f3f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"220b5186c9\" \/>","referer":"https:\/\/tinyfawns.wordpress.com\/2017\/02\/19\/a-year-of-shadowscapes-7-52\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/tinyfawns.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftinyfawns.wordpress.com%2F2017%2F02%2F19%2Fa-year-of-shadowscapes-7-52%2F","postID":"3358","shortlink":"http:\/\/wp.me\/p8aTrk-Sa","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tinyfawns.wordpress.com\/3358","statsLink":"https:\/\/wordpress.com\/stats\/post\/3358\/tinyfawns.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Penscratch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 609 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/tinyfawns.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftinyfawns.wordpress.com%2F2017%2F02%2F19%2Fa-year-of-shadowscapes-7-52%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/tinyfawns.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c6bfc8c096","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tinyfawns.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftinyfawns.wordpress.com%2F2017%2F02%2F19%2Fa-year-of-shadowscapes-7-52%2F","blog_id":"120807082","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=120807082&v=wpcom&tz=9&user_id=0&subd=tinyfawns","is_public":"1","reblog_enabled":""};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/tinyfawns.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c6bfc8c096","display_exif":"1","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tinyfawns.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftinyfawns.wordpress.com%2F2017%2F02%2F19%2Fa-year-of-shadowscapes-7-52%2F","blog_id":"120807082","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=120807082&v=wpcom&tz=9&user_id=0&subd=tinyfawns","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkVtShTAMhjdkT8cRHF8c1xLaAIHebFrw7N6igqBnGH1K+idfbpVzEMq7hC7JgaXGiRSGt8vAd3IXslkEkztyLA2NyPI1Y8YenDYYT5KVt7ZI4hMaFrqRPFPA/0AH4SeYerQlLeRGBnSsIiTVL5SDiTpI5N2fER4plC5uFK1XmUVL2yXIKZP1cZ6IwVwvln412C0DusRFA1Fa4ISxeMJPGCMtxTbtrIJadlgqbN6toTh8z7HXh/JV8fplLvusW6eH6DOjkQOmAGoUq3DCzKQ7TCw7MOaj0+aeQIkMarEih9cJFTwn0RqgKLmHSK5bbYFe7PN99VTXVfX4UA/vt7QSBQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "tinyfawns.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'120807082','blog_tz':'9','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'120807082','v':'wpcom','tz':'9','user_id':'0','post':'3358','subd':'tinyfawns'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mJVY3bm9aR3VCbS9mWm1pRyZuJS1LX1t5QmRXZzE3RC9rQWZHK1FjbDltdWdaMVFFZTcxUGVHLWR0WTJod0VzQ0VsaGVfNyt+WTlvK35xbD1rZTJkbVFoTks4a3ZQNERhLmUrN041PUdKY293RDNOQk8/OWtDS0UtUHVwWGwxYi9EMH5keG41fH54aEtjRnYrK09qN2xCRi1na3xaJlJ4VXpbaHlBbXVSSC82NHwtMVZ+ZENjdlc4VGQ4ZlB8K3Q9Qy9wMWxEPU9KVEhNWmRGT0Z+RV0xQ0xTJWFkVzBHdiVoLVtPNUZibjRMZ2lOYmQtfldGTUl1eXI4TExpQUl1ZiVwQ2NtLS5wWjd1R05aR3wm'}]);
_stq.push([ 'clickTrackerInit', '120807082', '3358' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.147 seconds
	72121 bytes batcached for 300 seconds
-->
