<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://tinyfawns.wordpress.com/xmlrpc.php">

<title>good and bad air &#8211; Tiny Fawns Writings</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active button{font-family:"Noticia Text",serif;font-style:normal;font-weight:400}.wf-active .site-title, .wf-active h1, .wf-active h2, .wf-active h3:not(.sd-title), .wf-active h4:not(.jp-relatedposts-post-title), .wf-active h5, .wf-active h6{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active .entry-title, .wf-active h2{font-style:normal;font-weight:400}.wf-active .comments-title, .wf-active .site-title, .wf-active h3:not(.sd-title){font-style:normal;font-weight:400}.wf-active h4:not(.jp-relatedposts-post-title){font-style:normal;font-weight:400}.wf-active .page-title, .wf-active .widget-title, .wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active h1 a, .wf-active h2 a, .wf-active h3 a, .wf-active h4 a, .wf-active h5 a, .wf-active h6 a{font-weight:400;font-style:normal}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active .post-navigation .post-title{font-family:"Noticia Text",serif;font-style:normal;font-weight:400}.wf-active .widget_calendar caption{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments, .wf-active .author-title{font-style:normal;font-weight:400}.wf-active .comment-author, .wf-active .no-comments{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active #infinite-footer .blog-info, .wf-active #infinite-footer .blog-info a{font-family:"Noticia Text",serif;font-style:normal;font-weight:400}.wf-active .hentry div#jp-relatedposts.entry-related h3.jp-relatedposts-headline{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active .widget_goodreads h2[class^="gr_custom_header"]{font-style:normal;font-weight:400}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}@media screen and (min-width: 480px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active #comments #respond p.form-submit input#comment-submit{font-family:"Noticia Text",serif;font-style:normal;font-weight:400}.wf-active .widget_akismet_widget .a-stats, .wf-active .milestone-widget .milestone-header{font-family:"Noticia Text",serif;font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Tiny Fawns Writings &raquo; Feed" href="https://tinyfawns.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiny Fawns Writings &raquo; Comments Feed" href="https://tinyfawns.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiny Fawns Writings &raquo; good and bad&nbsp;air Comments Feed" href="https://tinyfawns.wordpress.com/2017/03/13/good-and-bad-air/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j90OwiAMhV9IJIvL1AvjswBrGBsFQlkW316QqPEn3DSnzfnaHr4FprxL4BLHlQW7auOIb0F5ZITGwu2r2yuiHf+PWbMA8RlSEGphj+7HLq3X7zs+jmIkrq2XwrZWKx8hzzGIVBwIoxFgAbOthWEYnlSRU/6rmaBGlTJEIGK5olmRpSkfanKZKq/UzDwbPycVNdz5ZDJNL9HaqcFBrPa/srBXvHT96XgYuv7cz3d1uq2y' type='text/css' media='all' />
<link rel='stylesheet' id='colinear-open-sans-lora-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic%7CLora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='colinear-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Inconsolata%3A400%2C+700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNzssKAjEMheEXssbxhi7EZ8l0Yo20TWlaBt/eigtHxMvuBP4PAmMyVmKhWKCcKZBCqj1Y8RwJM2i5eppb1Rn8KDnaR23GZCW8mVBN8tVxVBh5cFS0ES3oMobn+oepWEZvAg2MhluoH96cWEdivFgsLPHlMCePnL/RTL0X16aDVk3OOzqGQ7febRebfbdaXm4GqX0m' type='text/css' media='all' />
<style id='colinear-style-inline-css' type='text/css'>
.tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jFEKwkAMRC9kjKUt9Ec8S7pddyPppmxSen0VFBGlXzMD7w1uCwQtHovjvMIia+JiSMFZy0j1047B7ID/8UXN4SrEFS1T5ZLeuWeZBiYB0aTf40fyHOdomDtMoiPJ3uvGU4pu+EBeHVLlCahMIGz+dC/zuemGvm+Hpj3d7imTYEA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinyfawns.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='subjects, objects' href='https://tinyfawns.wordpress.com/2017/03/13/subjects-objects/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tinyfawns.wordpress.com/2017/03/13/good-and-bad-air/" />
<link rel='shortlink' href='http://wp.me/p8aTrk-1bj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Ftinyfawns.wordpress.com%2F2017%2F03%2F13%2Fgood-and-bad-air%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Ftinyfawns.wordpress.com%2F2017%2F03%2F13%2Fgood-and-bad-air%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="good and bad air" />
<meta property="og:url" content="https://tinyfawns.wordpress.com/2017/03/13/good-and-bad-air/" />
<meta property="og:description" content="carry it all into the air let the words float off your tongue and hang right there &#8211; on the edge of the smoke curling and snaking around the room just don&#8217;t let it inside your lungs or …" />
<meta property="article:published_time" content="2017-03-13T13:48:49+00:00" />
<meta property="article:modified_time" content="2017-03-13T13:48:49+00:00" />
<meta property="og:site_name" content="Tiny Fawns Writings" />
<meta property="og:image" content="https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://tinyfawns.wordpress.com/osd.xml" title="Tiny Fawns Writings" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Tiny Fawns Writings" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Daily poetry and art from Brianna Dawn." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://tinyfawns.wordpress.com/feed/;icon-uri=https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="good and bad&nbsp;air | Tiny Fawns Writings on WordPress.com" />
<meta name="description" content="carry it all into the air let the words float off your tongue and hang right there - on the edge of the smoke curling and snaking around the room just don&#039;t let it inside your lungs or the perfume she wears will slide like a poison, settling into your blood, leaving your words and heart&hellip;" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		 try { amznads.getAds("3033"); } catch(e) {}
		</script>
 		<script type="text/javascript">
		try {
		var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'tinyfawns.wordpress.com',
				pageURL: 'https://tinyfawns.wordpress.com/2017/03/13/good-and-bad-air/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
 	        } catch(e) {}
		</script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://tinyfawns.wordpress.com/2017/03/13/good-and-bad-air/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://tinyfawns.files.wordpress.com/2017/02/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-4545 single-format-standard custom-background mp6 customizer-styles-applied has-double-sidebar has-right-left-sidebar tags-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			
								<p class="site-title"><a href="https://tinyfawns.wordpress.com/" rel="home">Tiny Fawns Writings</a></p>
									<p class="site-description">Daily poetry and art from Brianna Dawn.</p>
						</div><!-- .site-branding -->

		
				<div class="header-image">
			<a href="https://tinyfawns.wordpress.com/" rel="home">
				<img src="https://tinyfawns.files.wordpress.com/2017/02/cropped-16585438_1945615732335293_5296264467804323840_n2.jpg" width="1188" height="88" alt="">
			</a>
		</div><!-- .header-image -->
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-4545" class="post-4545 post type-post status-publish format-standard hentry category-poetry category-post-a-day-2017 tag-air tag-emotions tag-music tag-poetry tag-postaday tag-thoughts tag-writing">
	<header class="entry-header">
		<h1 class="entry-title">good and bad&nbsp;air</h1>
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p>carry it all into the air<br />
let the words float off your tongue<br />
and hang right there &#8211;<br />
on the edge of the smoke curling<br />
and snaking around the room<br />
just don&#8217;t let it inside your lungs<br />
or the perfume she wears<br />
will slide like a poison, settling<br />
into your blood, leaving<br />
your words and heart stuck<br />
in the mud at the bottom of<br />
a beer bottle someone left<br />
under their seat after<br />
they walked away, because the<br />
heat pressed in a little too close<br />
for comfort, so they ran &#8211;<br />
taking it all out of there &#8211;<br />
hoping some fresh air<br />
will clear it all away</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				        <div id="crt-657244049" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-657244049');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-657244049",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-657244049'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4545" class="share-twitter sd-button share-icon" href="https://tinyfawns.wordpress.com/2017/03/13/good-and-bad-air/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4545" class="share-facebook sd-button share-icon" href="https://tinyfawns.wordpress.com/2017/03/13/good-and-bad-air/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4545" class="share-google-plus-1 sd-button share-icon" href="https://tinyfawns.wordpress.com/2017/03/13/good-and-bad-air/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-120807082-4545-58c6f3fcc684f' data-src='//widgets.wp.com/likes/#blog_id=120807082&amp;post_id=4545&amp;origin=tinyfawns.wordpress.com&amp;obj_id=120807082-4545-58c6f3fcc684f' data-name='like-post-frame-120807082-4545-58c6f3fcc684f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="date-author"><span class="posted-on">Posted on <a href="https://tinyfawns.wordpress.com/2017/03/13/good-and-bad-air/" rel="bookmark"><time class="entry-date published updated" datetime="2017-03-13T22:48:49+00:00">March 13, 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://tinyfawns.wordpress.com/author/tinyfawns/">briannadawn</a></span></span></span><span class="cat-links">Posted in <a href="https://tinyfawns.wordpress.com/category/poetry/" rel="category tag">Poetry</a>, <a href="https://tinyfawns.wordpress.com/category/poetry/post-a-day-2017/" rel="category tag">Post A Day 2017</a></span><span class="tags-links">Tagged <a href="https://tinyfawns.wordpress.com/tag/air/" rel="tag">air</a>, <a href="https://tinyfawns.wordpress.com/tag/emotions/" rel="tag">emotions</a>, <a href="https://tinyfawns.wordpress.com/tag/music/" rel="tag">music</a>, <a href="https://tinyfawns.wordpress.com/tag/poetry/" rel="tag">Poetry</a>, <a href="https://tinyfawns.wordpress.com/tag/postaday/" rel="tag">postaday</a>, <a href="https://tinyfawns.wordpress.com/tag/thoughts/" rel="tag">thoughts</a>, <a href="https://tinyfawns.wordpress.com/tag/writing/" rel="tag">Writing</a>. </span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tinyfawns.wordpress.com/2017/03/13/subjects-objects/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">subjects, objects</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/13/good-and-bad-air/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://tinyfawns.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9dec504abb" /><input type="hidden" name="_wp_http_referer" value="/2017/03/13/good-and-bad-air/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ftinyfawns.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4545' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0edc3f601b" /></p>
<input type="hidden" name="genseq" value="1489433596" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="172"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	
	
		<div class="left-sidebar">
		<aside id="pages-5" class="widget widget_pages"><h2 class="widget-title">Explore Tiny Fawns Land</h2>		<ul>
			<li class="page_item page-item-1"><a href="https://tinyfawns.wordpress.com/about/">About</a></li>
<li class="page_item page-item-2998 page_item_has_children"><a href="https://tinyfawns.wordpress.com/navigate/">Navigate</a>
<ul class='children'>
	<li class="page_item page-item-741"><a href="https://tinyfawns.wordpress.com/navigate/a-year-of-shadowscapes/">A Year of&nbsp;Shadowscapes</a></li>
	<li class="page_item page-item-759"><a href="https://tinyfawns.wordpress.com/navigate/poetry-compilations/">Poetry Compilations</a></li>
	<li class="page_item page-item-2759"><a href="https://tinyfawns.wordpress.com/navigate/watercolor-adventures-2017/">Watercolor Adventures 2017</a></li>
</ul>
</li>
		</ul>
		</aside><aside id="text-14" class="widget widget_text"><h2 class="widget-title">I also share poetry here</h2>			<div class="textwidget"><div align="center"><a href="https://poetscornerblog.wordpress.com/" title="Poets' Corner" target="_blank"><img src="https://i0.wp.com/i1281.photobucket.com/albums/a501/The_Poet3/PoetsCornerButton_zps04f62d50.jpg" alt="Poets' Corner" style="border:none;" /></a></div></div>
		</aside><aside id="gallery-10" class="widget widget-gallery">
<h2 class="widget-title">Tiny Fawns Art Adventures</h2>
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="863"
			data-carousel-extra='{&quot;blog_id&quot;:120807082,&quot;permalink&quot;:&quot;https:\/\/tinyfawns.wordpress.com\/2017\/03\/13\/good-and-bad-air\/&quot;,&quot;likes_blog_id&quot;:120807082}'
		>
		<div
		class="gallery-row"
		style="width: 863px; height: 538px;"
		data-original-width="863"
		data-original-height="538"

	>
			<div
			class="gallery-group images-1"
			style="width: 432px; height: 538px;"
			data-original-width="432"
			data-original-height="538"
		>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://tinyfawns.wordpress.com/navigate/watercolor-adventures-2017/17126359_253572841757266_609848294759202816_n/" border="0" itemprop="url">
			<meta itemprop="width" content="428">
		<meta itemprop="height" content="534">
		<img
			data-attachment-id="4054"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/02/17126359_253572841757266_609848294759202816_n.jpg"
data-orig-size="1080,1349"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="17126359_253572841757266_609848294759202816_n"
data-image-description="&lt;p&gt;March 05, 2017 &#8211; Work in Progress &#8220;The Stag Welcoming Me From the Other Side of Doubt&#8221;&lt;/p&gt;
"
data-medium-file="https://tinyfawns.files.wordpress.com/2017/02/17126359_253572841757266_609848294759202816_n.jpg?w=240"
data-large-file="https://tinyfawns.files.wordpress.com/2017/02/17126359_253572841757266_609848294759202816_n.jpg?w=820"
			src="https://tinyfawns.files.wordpress.com/2017/02/17126359_253572841757266_609848294759202816_n.jpg?w=428&#038;h=534&#038;crop=1&#038;ssl=1"
			width="428"
			height="534"
			data-original-width="428"
			data-original-height="534"
			itemprop="http://schema.org/image"
			title="17126359_253572841757266_609848294759202816_n"
			alt="March 05, 2017 - Work in Progress &quot;The Stag Welcoming Me From the Other Side of Doubt&quot;"
			style="width: 428px; height: 534px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			March 05, 2017 &#8211; Work in Progress &#8220;The Stag Welcoming Me From the Other Side of Doubt&#8221;		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 431px; height: 538px;"
			data-original-width="431"
			data-original-height="538"
		>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://tinyfawns.wordpress.com/navigate/watercolor-adventures-2017/17125824_1867977716788573_8465932971994513408_n/" border="0" itemprop="url">
			<meta itemprop="width" content="427">
		<meta itemprop="height" content="534">
		<img
			data-attachment-id="4053"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/02/17125824_1867977716788573_8465932971994513408_n.jpg"
data-orig-size="1080,1349"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="17125824_1867977716788573_8465932971994513408_n"
data-image-description="&lt;p&gt;March 05, 2017 &#8211; Work in Progress &#8220;The Stag Welcoming Me From the Other Side of Doubt&#8221;&lt;/p&gt;
"
data-medium-file="https://tinyfawns.files.wordpress.com/2017/02/17125824_1867977716788573_8465932971994513408_n.jpg?w=240"
data-large-file="https://tinyfawns.files.wordpress.com/2017/02/17125824_1867977716788573_8465932971994513408_n.jpg?w=820"
			src="https://tinyfawns.files.wordpress.com/2017/02/17125824_1867977716788573_8465932971994513408_n.jpg?w=427&#038;h=534&#038;crop=1&#038;ssl=1"
			width="427"
			height="534"
			data-original-width="427"
			data-original-height="534"
			itemprop="http://schema.org/image"
			title="17125824_1867977716788573_8465932971994513408_n"
			alt="March 05, 2017 - Work in Progress &quot;The Stag Welcoming Me From the Other Side of Doubt&quot;"
			style="width: 427px; height: 534px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			March 05, 2017 &#8211; Work in Progress &#8220;The Stag Welcoming Me From the Other Side of Doubt&#8221;		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 863px; height: 644px;"
		data-original-width="863"
		data-original-height="644"

	>
			<div
			class="gallery-group images-3"
			style="width: 347px; height: 644px;"
			data-original-width="347"
			data-original-height="644"
		>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://tinyfawns.wordpress.com/2017/03/05/a-year-of-shadowscapes-9-52/17127047_133807650475834_1808387686398951424_n/" border="0" itemprop="url">
			<meta itemprop="width" content="343">
		<meta itemprop="height" content="193">
		<img
			data-attachment-id="4068"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/03/17127047_133807650475834_1808387686398951424_n.jpg"
data-orig-size="1080,610"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="17127047_133807650475834_1808387686398951424_n"
data-image-description="&lt;p&gt;“9.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, March 5th, 2017.&lt;/p&gt;
"
data-medium-file="https://tinyfawns.files.wordpress.com/2017/03/17127047_133807650475834_1808387686398951424_n.jpg?w=300"
data-large-file="https://tinyfawns.files.wordpress.com/2017/03/17127047_133807650475834_1808387686398951424_n.jpg?w=863"
			src="https://tinyfawns.files.wordpress.com/2017/03/17127047_133807650475834_1808387686398951424_n.jpg?w=343&#038;h=193&#038;crop=1&#038;ssl=1"
			width="343"
			height="193"
			data-original-width="343"
			data-original-height="193"
			itemprop="http://schema.org/image"
			title="17127047_133807650475834_1808387686398951424_n"
			alt="“9.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, March 5th, 2017."
			style="width: 343px; height: 193px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			“9.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, March 5th, 2017.		</div>
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://tinyfawns.wordpress.com/2017/02/26/a-year-in-shadowscapes-8-52/16583102_1868511483389861_1608828606585241600_n/" border="0" itemprop="url">
			<meta itemprop="width" content="343">
		<meta itemprop="height" content="182">
		<img
			data-attachment-id="3716"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/02/16583102_1868511483389861_1608828606585241600_n.jpg"
data-orig-size="1080,574"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="16583102_1868511483389861_1608828606585241600_n"
data-image-description="&lt;p&gt;“8.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, February 26th, 2017.&lt;/p&gt;
"
data-medium-file="https://tinyfawns.files.wordpress.com/2017/02/16583102_1868511483389861_1608828606585241600_n.jpg?w=300"
data-large-file="https://tinyfawns.files.wordpress.com/2017/02/16583102_1868511483389861_1608828606585241600_n.jpg?w=863"
			src="https://tinyfawns.files.wordpress.com/2017/02/16583102_1868511483389861_1608828606585241600_n.jpg?w=343&#038;h=182&#038;crop=1&#038;ssl=1"
			width="343"
			height="182"
			data-original-width="343"
			data-original-height="182"
			itemprop="http://schema.org/image"
			title="16583102_1868511483389861_1608828606585241600_n"
			alt="“8.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, February 26th, 2017."
			style="width: 343px; height: 182px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			“8.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, February 26th, 2017.		</div>
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://tinyfawns.wordpress.com/navigate/watercolor-adventures-2017/16585438_1945615732335293_5296264467804323840_n/" border="0" itemprop="url">
			<meta itemprop="width" content="343">
		<meta itemprop="height" content="257">
		<img
			data-attachment-id="3408"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/02/16585438_1945615732335293_5296264467804323840_n.jpg"
data-orig-size="1080,809"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="16585438_1945615732335293_5296264467804323840_n"
data-image-description=""
data-medium-file="https://tinyfawns.files.wordpress.com/2017/02/16585438_1945615732335293_5296264467804323840_n.jpg?w=300"
data-large-file="https://tinyfawns.files.wordpress.com/2017/02/16585438_1945615732335293_5296264467804323840_n.jpg?w=863"
			src="https://tinyfawns.files.wordpress.com/2017/02/16585438_1945615732335293_5296264467804323840_n.jpg?w=343&#038;h=257&#038;crop=1&#038;ssl=1"
			width="343"
			height="257"
			data-original-width="343"
			data-original-height="257"
			itemprop="http://schema.org/image"
			title="16585438_1945615732335293_5296264467804323840_n"
			alt="16585438_1945615732335293_5296264467804323840_n"
			style="width: 343px; height: 257px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 516px; height: 644px;"
			data-original-width="516"
			data-original-height="644"
		>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://tinyfawns.wordpress.com/navigate/watercolor-adventures-2017/16788666_1663987087237196_1116592283215462400_n/" border="0" itemprop="url">
			<meta itemprop="width" content="512">
		<meta itemprop="height" content="640">
		<img
			data-attachment-id="3407"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/02/16788666_1663987087237196_1116592283215462400_n.jpg"
data-orig-size="1080,1349"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="16788666_1663987087237196_1116592283215462400_n"
data-image-description=""
data-medium-file="https://tinyfawns.files.wordpress.com/2017/02/16788666_1663987087237196_1116592283215462400_n.jpg?w=240"
data-large-file="https://tinyfawns.files.wordpress.com/2017/02/16788666_1663987087237196_1116592283215462400_n.jpg?w=820"
			src="https://tinyfawns.files.wordpress.com/2017/02/16788666_1663987087237196_1116592283215462400_n.jpg?w=512&#038;h=640&#038;crop=1&#038;ssl=1"
			width="512"
			height="640"
			data-original-width="512"
			data-original-height="640"
			itemprop="http://schema.org/image"
			title="16788666_1663987087237196_1116592283215462400_n"
			alt="16788666_1663987087237196_1116592283215462400_n"
			style="width: 512px; height: 640px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 863px; height: 267px;"
		data-original-width="863"
		data-original-height="267"

	>
			<div
			class="gallery-group images-1"
			style="width: 215px; height: 267px;"
			data-original-width="215"
			data-original-height="267"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://tinyfawns.wordpress.com/navigate/watercolor-adventures-2017/16585291_1657018504594122_2641383489512931328_n/" border="0" itemprop="url">
			<meta itemprop="width" content="211">
		<meta itemprop="height" content="263">
		<img
			data-attachment-id="3406"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/02/16585291_1657018504594122_2641383489512931328_n.jpg"
data-orig-size="1080,1349"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="16585291_1657018504594122_2641383489512931328_n"
data-image-description=""
data-medium-file="https://tinyfawns.files.wordpress.com/2017/02/16585291_1657018504594122_2641383489512931328_n.jpg?w=240"
data-large-file="https://tinyfawns.files.wordpress.com/2017/02/16585291_1657018504594122_2641383489512931328_n.jpg?w=820"
			src="https://tinyfawns.files.wordpress.com/2017/02/16585291_1657018504594122_2641383489512931328_n.jpg?w=211&#038;h=263&#038;crop=1&#038;ssl=1"
			width="211"
			height="263"
			data-original-width="211"
			data-original-height="263"
			itemprop="http://schema.org/image"
			title="16585291_1657018504594122_2641383489512931328_n"
			alt="16585291_1657018504594122_2641383489512931328_n"
			style="width: 211px; height: 263px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 214px; height: 267px;"
			data-original-width="214"
			data-original-height="267"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://tinyfawns.wordpress.com/2017/02/19/a-year-of-shadowscapes-7-52/16789179_1419860641399928_569198551016407040_n/" border="0" itemprop="url">
			<meta itemprop="width" content="210">
		<meta itemprop="height" content="263">
		<img
			data-attachment-id="3359"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg"
data-orig-size="1080,1349"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="16789179_1419860641399928_569198551016407040_n"
data-image-description="&lt;p&gt;“7.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, February 19th, 2017.&lt;/p&gt;
"
data-medium-file="https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg?w=240"
data-large-file="https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg?w=820"
			src="https://tinyfawns.files.wordpress.com/2017/02/16789179_1419860641399928_569198551016407040_n.jpg?w=210&#038;h=263&#038;crop=1&#038;ssl=1"
			width="210"
			height="263"
			data-original-width="210"
			data-original-height="263"
			itemprop="http://schema.org/image"
			title="16789179_1419860641399928_569198551016407040_n"
			alt="“7.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, February 19th, 2017."
			style="width: 210px; height: 263px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			“7.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, February 19th, 2017.		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 219px; height: 267px;"
			data-original-width="219"
			data-original-height="267"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://tinyfawns.wordpress.com/16583387_1239197996129167_1672596729058295808_n/" border="0" itemprop="url">
			<meta itemprop="width" content="215">
		<meta itemprop="height" content="263">
		<img
			data-attachment-id="2984"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/02/16583387_1239197996129167_1672596729058295808_n.jpg"
data-orig-size="1080,1323"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="16583387_1239197996129167_1672596729058295808_n"
data-image-description="&lt;p&gt;“6.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, February 12th, 2017.&lt;/p&gt;
"
data-medium-file="https://tinyfawns.files.wordpress.com/2017/02/16583387_1239197996129167_1672596729058295808_n.jpg?w=245"
data-large-file="https://tinyfawns.files.wordpress.com/2017/02/16583387_1239197996129167_1672596729058295808_n.jpg?w=836"
			src="https://tinyfawns.files.wordpress.com/2017/02/16583387_1239197996129167_1672596729058295808_n.jpg?w=215&#038;h=263&#038;crop=1&#038;ssl=1"
			width="215"
			height="263"
			data-original-width="215"
			data-original-height="263"
			itemprop="http://schema.org/image"
			title="16583387_1239197996129167_1672596729058295808_n"
			alt="“6.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, February 12th, 2017."
			style="width: 215px; height: 263px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			“6.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, February 12th, 2017.		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 215px; height: 267px;"
			data-original-width="215"
			data-original-height="267"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://tinyfawns.wordpress.com/2017/01/28/a-year-of-shadowscapes-4-52/16124124_395839297428261_10012861552132096_n/" border="0" itemprop="url">
			<meta itemprop="width" content="211">
		<meta itemprop="height" content="263">
		<img
			data-attachment-id="2426"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/01/16124124_395839297428261_10012861552132096_n.jpg"
data-orig-size="1080,1346"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="16124124_395839297428261_10012861552132096_n"
data-image-description=""
data-medium-file="https://tinyfawns.files.wordpress.com/2017/01/16124124_395839297428261_10012861552132096_n.jpg?w=241"
data-large-file="https://tinyfawns.files.wordpress.com/2017/01/16124124_395839297428261_10012861552132096_n.jpg?w=822"
			src="https://tinyfawns.files.wordpress.com/2017/01/16124124_395839297428261_10012861552132096_n.jpg?w=211&#038;h=263&#038;crop=1&#038;ssl=1"
			width="211"
			height="263"
			data-original-width="211"
			data-original-height="263"
			itemprop="http://schema.org/image"
			title="16124124_395839297428261_10012861552132096_n"
			alt="“4.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Saturday, January 28th, 2017."
			style="width: 211px; height: 263px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			“4.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Saturday, January 28th, 2017.		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 863px; height: 721px;"
		data-original-width="863"
		data-original-height="721"

	>
			<div
			class="gallery-group images-1"
			style="width: 578px; height: 721px;"
			data-original-width="578"
			data-original-height="721"
		>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://tinyfawns.wordpress.com/16228809_162355700927717_697390796382404608_n/" border="0" itemprop="url">
			<meta itemprop="width" content="574">
		<meta itemprop="height" content="717">
		<img
			data-attachment-id="2478"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/01/16228809_162355700927717_697390796382404608_n.jpg"
data-orig-size="1080,1349"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="16228809_162355700927717_697390796382404608_n"
data-image-description=""
data-medium-file="https://tinyfawns.files.wordpress.com/2017/01/16228809_162355700927717_697390796382404608_n.jpg?w=240"
data-large-file="https://tinyfawns.files.wordpress.com/2017/01/16228809_162355700927717_697390796382404608_n.jpg?w=820"
			src="https://tinyfawns.files.wordpress.com/2017/01/16228809_162355700927717_697390796382404608_n.jpg?w=574&#038;h=717&#038;crop=1&#038;ssl=1"
			width="574"
			height="717"
			data-original-width="574"
			data-original-height="717"
			itemprop="http://schema.org/image"
			title="16228809_162355700927717_697390796382404608_n"
			alt="“5.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Monday, January 30th, 2017."
			style="width: 574px; height: 717px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			“5.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Monday, January 30th, 2017.		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-3"
			style="width: 285px; height: 721px;"
			data-original-width="285"
			data-original-height="721"
		>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://tinyfawns.wordpress.com/navigate/watercolor-adventures-2017/16464058_1644358669207183_965905417219604480_n/" border="0" itemprop="url">
			<meta itemprop="width" content="281">
		<meta itemprop="height" content="281">
		<img
			data-attachment-id="2770"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/02/16464058_1644358669207183_965905417219604480_n.jpg"
data-orig-size="1080,1080"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="16464058_1644358669207183_965905417219604480_n"
data-image-description=""
data-medium-file="https://tinyfawns.files.wordpress.com/2017/02/16464058_1644358669207183_965905417219604480_n.jpg?w=300"
data-large-file="https://tinyfawns.files.wordpress.com/2017/02/16464058_1644358669207183_965905417219604480_n.jpg?w=863"
			src="https://tinyfawns.files.wordpress.com/2017/02/16464058_1644358669207183_965905417219604480_n.jpg?w=281&#038;h=281&#038;crop=1&#038;ssl=1"
			width="281"
			height="281"
			data-original-width="281"
			data-original-height="281"
			itemprop="http://schema.org/image"
			title="16464058_1644358669207183_965905417219604480_n"
			alt="February 5th, 2017 – King of the Reeds (XPassion Waterbrush Pen Set of 3, Faber-Castell Watercolor Pencils Set of 36, Maruman All-Purpose Sketchbook Paper A4)"
			style="width: 281px; height: 281px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			February 5th, 2017 – King of the Reeds (XPassion Waterbrush Pen Set of 3, Faber-Castell Watercolor Pencils Set of 36, Maruman All-Purpose Sketchbook Paper A4)		</div>
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://tinyfawns.wordpress.com/navigate/watercolor-adventures-2017/16122749_138141450031189_1690350792420098048_n/" border="0" itemprop="url">
			<meta itemprop="width" content="281">
		<meta itemprop="height" content="281">
		<img
			data-attachment-id="2767"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/02/16122749_138141450031189_1690350792420098048_n.jpg"
data-orig-size="1080,1080"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="16122749_138141450031189_1690350792420098048_n"
data-image-description=""
data-medium-file="https://tinyfawns.files.wordpress.com/2017/02/16122749_138141450031189_1690350792420098048_n.jpg?w=300"
data-large-file="https://tinyfawns.files.wordpress.com/2017/02/16122749_138141450031189_1690350792420098048_n.jpg?w=863"
			src="https://tinyfawns.files.wordpress.com/2017/02/16122749_138141450031189_1690350792420098048_n.jpg?w=281&#038;h=281&#038;crop=1&#038;ssl=1"
			width="281"
			height="281"
			data-original-width="281"
			data-original-height="281"
			itemprop="http://schema.org/image"
			title="16122749_138141450031189_1690350792420098048_n"
			alt="February 4th, 2017 - The Osaki Duckling (XPassion Waterbrush Pen Set of 3, Faber-Castell Watercolor Pencils Set of 36, Maruman All-Purpose Sketchbook Paper A4)"
			style="width: 281px; height: 281px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			February 4th, 2017 &#8211; The Osaki Duckling (XPassion Waterbrush Pen Set of 3, Faber-Castell Watercolor Pencils Set of 36, Maruman All-Purpose Sketchbook Paper A4)		</div>
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://tinyfawns.wordpress.com/2017/01/04/a-year-of-shadowscapes-1-52b/15875636_697998427043775_322565925263900672_n/" border="0" itemprop="url">
			<meta itemprop="width" content="281">
		<meta itemprop="height" content="147">
		<img
			data-attachment-id="788"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/01/15875636_697998427043775_322565925263900672_n.jpg"
data-orig-size="1080,565"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="week1part2"
data-image-description=""
data-medium-file="https://tinyfawns.files.wordpress.com/2017/01/15875636_697998427043775_322565925263900672_n.jpg?w=300"
data-large-file="https://tinyfawns.files.wordpress.com/2017/01/15875636_697998427043775_322565925263900672_n.jpg?w=863"
			src="https://tinyfawns.files.wordpress.com/2017/01/15875636_697998427043775_322565925263900672_n.jpg?w=281&#038;h=147&#038;crop=1&#038;ssl=1"
			width="281"
			height="147"
			data-original-width="281"
			data-original-height="147"
			itemprop="http://schema.org/image"
			title="week1part2"
			alt="“1.52b” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Wednesday, January 4th, 2017."
			style="width: 281px; height: 147px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			“1.52b” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Wednesday, January 4th, 2017.		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 863px; height: 230px;"
		data-original-width="863"
		data-original-height="230"

	>
			<div
			class="gallery-group images-1"
			style="width: 427px; height: 230px;"
			data-original-width="427"
			data-original-height="230"
		>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://tinyfawns.wordpress.com/2017/01/02/a-year-of-shadowscapes-1-52/15875995_1203439969770034_4311225984893321216_n/" border="0" itemprop="url">
			<meta itemprop="width" content="423">
		<meta itemprop="height" content="226">
		<img
			data-attachment-id="504"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/01/15875995_1203439969770034_4311225984893321216_n.jpg"
data-orig-size="1080,578"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="Year of Shadowscapes; Week 1"
data-image-description=""
data-medium-file="https://tinyfawns.files.wordpress.com/2017/01/15875995_1203439969770034_4311225984893321216_n.jpg?w=300"
data-large-file="https://tinyfawns.files.wordpress.com/2017/01/15875995_1203439969770034_4311225984893321216_n.jpg?w=863"
			src="https://tinyfawns.files.wordpress.com/2017/01/15875995_1203439969770034_4311225984893321216_n.jpg?w=423&#038;h=226&#038;crop=1&#038;ssl=1"
			width="423"
			height="226"
			data-original-width="423"
			data-original-height="226"
			itemprop="http://schema.org/image"
			title="Year of Shadowscapes; Week 1"
			alt="&quot;1.52&quot; (Colored pencils, Prismacolor Premiere 72-count.) Started and completed Monday, January 2nd, 2017."
			style="width: 423px; height: 226px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			&#8220;1.52&#8221; (Colored pencils, Prismacolor Premiere 72-count.) Started and completed Monday, January 2nd, 2017.		</div>
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 436px; height: 230px;"
			data-original-width="436"
			data-original-height="230"
		>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://tinyfawns.wordpress.com/2017/01/22/a-year-of-shadowscapes-3-52/16123587_756409711193921_637920106516578304_n/" border="0" itemprop="url">
			<meta itemprop="width" content="432">
		<meta itemprop="height" content="226">
		<img
			data-attachment-id="2042"
data-orig-file="https://tinyfawns.files.wordpress.com/2017/01/16123587_756409711193921_637920106516578304_n.jpg"
data-orig-size="1080,565"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="3.53 a year of shadowscapes project"
data-image-description=""
data-medium-file="https://tinyfawns.files.wordpress.com/2017/01/16123587_756409711193921_637920106516578304_n.jpg?w=300"
data-large-file="https://tinyfawns.files.wordpress.com/2017/01/16123587_756409711193921_637920106516578304_n.jpg?w=863"
			src="https://tinyfawns.files.wordpress.com/2017/01/16123587_756409711193921_637920106516578304_n.jpg?w=432&#038;h=226&#038;crop=1&#038;ssl=1"
			width="432"
			height="226"
			data-original-width="432"
			data-original-height="226"
			itemprop="http://schema.org/image"
			title="3.53 a year of shadowscapes project"
			alt="“3.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, January 22nd, 2017."
			style="width: 432px; height: 226px;"
		/>
		</a>
	
	
			<div class="tiled-gallery-caption" itemprop="caption description">
			“3.52” (Colored Pencils, Prismacolor Premiere 72-count.) Started and completed on Sunday, January 22nd, 2017.		</div>
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
</div>

</div>
</aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><h2 class="widget-title">Category Cloud</h2><div style="overflow: hidden;"><a href="https://tinyfawns.wordpress.com/category/a-year-of-shadowscapes/" style="font-size: 107.82122905028%; padding: 1px; margin: 1px;"  title="A Year of Shadowscapes (11)">A Year of Shadowscapes</a> <a href="https://tinyfawns.wordpress.com/category/our-universe-is-dead/" style="font-size: 106.84357541899%; padding: 1px; margin: 1px;"  title="Our Universe Is Dead (10)">Our Universe Is Dead</a> <a href="https://tinyfawns.wordpress.com/category/personal/" style="font-size: 103.91061452514%; padding: 1px; margin: 1px;"  title="Personal (7)">Personal</a> <a href="https://tinyfawns.wordpress.com/category/poetry/poets-corner-updates/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Poet&#039;s Corner Updates (3)">Poet&#039;s Corner Updates</a> <a href="https://tinyfawns.wordpress.com/category/poetry/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Poetry (182)">Poetry</a> <a href="https://tinyfawns.wordpress.com/category/poetry/post-a-day-2017/" style="font-size: 166.48044692737%; padding: 1px; margin: 1px;"  title="Post A Day 2017 (71)">Post A Day 2017</a> <a href="https://tinyfawns.wordpress.com/category/the-duckling-dialogues/" style="font-size: 123.46368715084%; padding: 1px; margin: 1px;"  title="The Duckling Dialogues (27)">The Duckling Dialogues</a> <a href="https://tinyfawns.wordpress.com/category/poetry/wp-discover-challenge-responses/" style="font-size: 101.95530726257%; padding: 1px; margin: 1px;"  title="WP Discover Challenge Responses (5)">WP Discover Challenge Responses</a> <a href="https://tinyfawns.wordpress.com/category/poetry/wp-post-a-day-daily-prompts/" style="font-size: 163.54748603352%; padding: 1px; margin: 1px;"  title="WP Post A Day - Daily Prompts (68)">WP Post A Day - Daily Prompts</a> </div></aside>	</div><!-- .left-sidebar -->
	
		<div class="right-sidebar">
		<aside id="wpcom_instagram_widget-9" class="widget widget_wpcom_instagram_widget"><h2 class="widget-title">Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-3">
<a href="https://www.instagram.com/p/BRS_aSXjqJs/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/c257.0.565.565/17076076_110370489493086_2378062648072732672_n.jpg" width="480" height="480" alt="#coloredpencils #colorful #winter #japan #shadowscapes #stephanielaw #magical #fantasy #art #2017 #march6th #prismacolor" title="#coloredpencils #colorful #winter #japan #shadowscapes #stephanielaw #magical #fantasy #art #2017 #march6th #prismacolor" /></a>
<a href="https://www.instagram.com/p/BRSdHw2Dh2T/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17076759_1906309416272504_1209587997440212992_n.jpg" width="640" height="640" alt="#meditation is one of the best choices I&#039;ve ever made spiritually and creatively. It has helped me to have a more active and healthier perspective on life and my potential and capabilities as a person in a world that seems to continuously grow more and more chaotic. Take some time out of your day, switch on some peaceful music, and think of how anything and everything in your life (good and bad) can lead to better improvements and opportunities in the future - then figure out how to make it happen by holding yourself accountable for it instead of handing that responsibility to others - after all, your lives are ready for you to adventure all on your own - so make sure you&#039;re the one taking the steps you need! ✨🙌🙏🗝⚔️ #hope #encouragement #thoughts #pagan #druidry #celticpagan #life #inspire #creativity #march6th #2017 #japan #winter #triplegoddess #paganaltar #cernunnos" title="#meditation is one of the best choices I&#039;ve ever made spiritually and creatively. It has helped me to have a more active and healthier perspective on life and my potential and capabilities as a person in a world that seems to continuously grow more and more chaotic. Take some time out of your day, switch on some peaceful music, and think of how anything and everything in your life (good and bad) can lead to better improvements and opportunities in the future - then figure out how to make it happen by holding yourself accountable for it instead of handing that responsibility to others - after all, your lives are ready for you to adventure all on your own - so make sure you&#039;re the one taking the steps you need! ✨🙌🙏🗝⚔️ #hope #encouragement #thoughts #pagan #druidry #celticpagan #life #inspire #creativity #march6th #2017 #japan #winter #triplegoddess #paganaltar #cernunnos" /></a>
<a href="https://www.instagram.com/p/BRQDY9LDidD/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/c235.0.610.610/17127047_133807650475834_1808387686398951424_n.jpg" width="480" height="480" alt="#2017 #march5th #coloredpencils #colorful #shadowscapes #stephanielaw #magical #art #prismacolor" title="#2017 #march5th #coloredpencils #colorful #shadowscapes #stephanielaw #magical #art #prismacolor" /></a>
</div>
</aside><aside id="text-16" class="widget widget_text"><h2 class="widget-title">Tiny Writing Goals, 2017</h2>			<div class="textwidget">So far, going steady and strong.<br><br><a href="https://dailypost.wordpress.com"><img class="alignleft" src="https://dailypost.files.wordpress.com/2017/01/pod-2017-sm.png" alt="I'm part of Post A Day 2016" width="154" height="30" /></a><br><br><a href="https://dailypost.wordpress.com"><img class="alignleft" src="https://dailypost.files.wordpress.com/2017/01/pow-2017-sm.png" alt="I'm part of Post A Week 2016" width="154" height="30" /></a><br><br></div>
		</aside>		<aside id="recent-posts-11" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/03/13/good-and-bad-air/">good and bad&nbsp;air</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/03/13/subjects-objects/">subjects, objects</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/03/13/listless-minds/">listless minds</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/03/12/snake-bite/">snake bite</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/03/12/uncertainty/">uncertainty</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/03/11/perception-conception/">perception, conception</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/03/11/whats-in-here/">( what&#8217;s in here&nbsp;)</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/03/10/junk-drawers/">junk drawers</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/03/10/perspective/">perspective</a>
						</li>
					<li>
				<a href="https://tinyfawns.wordpress.com/2017/03/09/enough/">enough</a>
						</li>
				</ul>
		</aside>		<aside id="top-posts-11" class="widget widget_top-posts"><h2 class="widget-title">Top Posts &amp; Pages</h2><ul>				<li>
										<a href="https://tinyfawns.wordpress.com/2017/03/13/subjects-objects/" class="bump-view" data-bump-view="tp">
						subjects, objects					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/2017/03/13/good-and-bad-air/" class="bump-view" data-bump-view="tp">
						good and bad air					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/2017/03/13/listless-minds/" class="bump-view" data-bump-view="tp">
						listless minds					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/2017/03/11/perception-conception/" class="bump-view" data-bump-view="tp">
						perception, conception					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/2017/03/12/uncertainty/" class="bump-view" data-bump-view="tp">
						uncertainty					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/2017/03/09/cats/" class="bump-view" data-bump-view="tp">
						cats					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/2017/02/07/emotions-silencing/" class="bump-view" data-bump-view="tp">
						emotions - silencing;					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/2017/03/10/perspective/" class="bump-view" data-bump-view="tp">
						perspective					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/2017/03/12/snake-bite/" class="bump-view" data-bump-view="tp">
						snake bite					</a>
									</li>
							<li>
										<a href="https://tinyfawns.wordpress.com/about/" class="bump-view" data-bump-view="tp">
						About					</a>
									</li>
			</ul></aside><aside id="calendar-11" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://tinyfawns.wordpress.com/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://tinyfawns.wordpress.com/2017/03/01/" aria-label="Posts published on March 1, 2017">1</a></td><td><a href="https://tinyfawns.wordpress.com/2017/03/02/" aria-label="Posts published on March 2, 2017">2</a></td><td><a href="https://tinyfawns.wordpress.com/2017/03/03/" aria-label="Posts published on March 3, 2017">3</a></td><td><a href="https://tinyfawns.wordpress.com/2017/03/04/" aria-label="Posts published on March 4, 2017">4</a></td><td><a href="https://tinyfawns.wordpress.com/2017/03/05/" aria-label="Posts published on March 5, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="https://tinyfawns.wordpress.com/2017/03/06/" aria-label="Posts published on March 6, 2017">6</a></td><td><a href="https://tinyfawns.wordpress.com/2017/03/07/" aria-label="Posts published on March 7, 2017">7</a></td><td><a href="https://tinyfawns.wordpress.com/2017/03/08/" aria-label="Posts published on March 8, 2017">8</a></td><td><a href="https://tinyfawns.wordpress.com/2017/03/09/" aria-label="Posts published on March 9, 2017">9</a></td><td><a href="https://tinyfawns.wordpress.com/2017/03/10/" aria-label="Posts published on March 10, 2017">10</a></td><td><a href="https://tinyfawns.wordpress.com/2017/03/11/" aria-label="Posts published on March 11, 2017">11</a></td><td><a href="https://tinyfawns.wordpress.com/2017/03/12/" aria-label="Posts published on March 12, 2017">12</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://tinyfawns.wordpress.com/2017/03/13/" aria-label="Posts published on March 13, 2017">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="twitter_timeline-7" class="widget widget_twitter_timeline"><h2 class="widget-title">Twitter</h2><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-chrome="noheader nofooter noborders transparent" href="https://twitter.com/tinyfawns_">My Tweets</a></aside>	</div><!-- .right-sidebar -->
	
	
</div><!-- #secondary -->
	</div><!-- #content -->

	
<div id="tertiary" class="widget-area-footer" role="complementary">

		<div class="footer-widget">
		<aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://tinyfawns.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Search" />
			</form></aside>	</div><!-- .footer-widget -->
	
		<div class="footer-widget">
		<aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://tinyfawns.wordpress.com" data-blog="https://tinyfawns.wordpress.com" data-lang="en" data-show-follower-count="true">Follow Tiny Fawns Writings on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside>	</div><!-- .footer-widget -->
	
		<div class="footer-widget">
		<aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Social</h2><ul><li><a title="View dawn.brianna&#8217;s profile on Facebook" href="https://www.facebook.com/dawn.brianna/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View dawn.brianna&#8217;s profile on Facebook</span></a></li><li><a title="View tinyfawns_&#8217;s profile on Twitter" href="https://twitter.com/tinyfawns_/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View tinyfawns_&#8217;s profile on Twitter</span></a></li><li><a title="View tinyfawns&#8217;s profile on Instagram" href="https://instagram.com/tinyfawns/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View tinyfawns&#8217;s profile on Instagram</span></a></li></ul></aside>	</div><!-- .footer-widget -->
	
</div><!-- #tertiary -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_acom">A WordPress.com Website</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201711y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/tinyfawns.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tinyfawns.wordpress.com\/wp-login.php?action=logout&_wpnonce=b52f69c9ee","homeURL":"https:\/\/tinyfawns.wordpress.com\/","postID":"4545","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tinyfawns.wordpress.com\/2017\/03\/13\/good-and-bad-air\/":4545};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="120807082" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tinyfawns.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Tiny Fawns Writings" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="82355251e2" /><input type="hidden" name="_wp_http_referer" value="/2017/03/13/good-and-bad-air/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"120807082","siteName":"Tiny Fawns Writings","siteURL":"http:\/\/tinyfawns.wordpress.com","icon":"<img alt='' src='https:\/\/tinyfawns.files.wordpress.com\/2017\/02\/cropped-16583320_265654183858097_6510003263373312000_n5.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/colinear","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tinyfawns.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftinyfawns.wordpress.com%2F2017%2F03%2F13%2Fgood-and-bad-air%2F","themeURL":"https:\/\/wordpress.com\/theme\/colinear\/","xhrURL":"https:\/\/tinyfawns.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"cba941ae1e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"148da92c3f\" \/>","referer":"https:\/\/tinyfawns.wordpress.com\/2017\/03\/13\/good-and-bad-air\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/tinyfawns.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftinyfawns.wordpress.com%2F2017%2F03%2F13%2Fgood-and-bad-air%2F","postID":"4545","shortlink":"http:\/\/wp.me\/p8aTrk-1bj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tinyfawns.wordpress.com\/4545","statsLink":"https:\/\/wordpress.com\/stats\/post\/4545\/tinyfawns.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Colinear","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 767 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/tinyfawns.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftinyfawns.wordpress.com%2F2017%2F03%2F13%2Fgood-and-bad-air%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/tinyfawns.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8ecffdf0ee","display_exif":"1","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tinyfawns.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftinyfawns.wordpress.com%2F2017%2F03%2F13%2Fgood-and-bad-air%2F","blog_id":"120807082","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=120807082&v=wpcom&tz=9&user_id=0&subd=tinyfawns","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVku9WhCAQxV8oljqnzfrQ6VkQRh3lXwxo+/bBlqbt5tk+MV7ub7iM8Mkz6WwEG3lPXMGIEvzHoac7vtoyiXmdWrTENQ5A/D1Bgk5YpSHsmKUzJkvsC+oLXXOa0MN/oI3wG4wdmGzzqc4+jRZEKIwVI7YiorM3AjSgzyfYgTVOJmINXkzhD7JJVpaDbo1GqKAWy9jQSp3U9qYBvD4dDF6EX41JqLzPciNuBEUIuWJuhBCwNFu0vQ7n2KXDUu24J1QtROKt0Pmnn0rc7/LaTcj/hF/rfX45BT4vh7Xr2ksQwSUCzXuIXsiBzcIOE1GDYnPIzdcO5R1F1miBgVMnAtp2XjP0Zl4fHp9f7qun6lj1n+gNM7M='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "tinyfawns.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'120807082','blog_tz':'9','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'120807082','v':'wpcom','tz':'9','user_id':'0','post':'4545','subd':'tinyfawns'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8xNE92STYvTiU5Qz81TWhaZ2ZrZzBQX3pTRE1sRjVJaC9LU35PYUcuJnlOQ3EmcVpVVis9T2dqY0ZCalV0RGYyM2hERFJrLDJkendkMWhSQzdvckoyWXI1eFdxfiUtL3R4ND98X28vJi0tY3JhXzR3UnJmeXwlZytxemZZY1tWc0pBRG42UVdPb1BdK1tOVjd8TTE3b0NGdWJxWXZISGU0Q1tuM1FNQmU4WUdWWWMwXWFZXXdYZ3V+ZmYyUXhuRWF6ZTAyal1SR05Ua2M1Wn4ySWxbcXpEW0kvej1VYjRodWglblpaQnNaL0JRbGslP2pSR3l3Jm9FNGNOanFSMDl6RE9ufGlWbzhTWnBfOVpqLS13X3FDVzlzMltQLjh2bSt6M2JxOVBnLVtdWn5jZjdIK29mL1VB'}]);
_stq.push([ 'clickTrackerInit', '120807082', '4545' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>